]> git.ipfire.org Git - thirdparty/binutils-gdb.git/blobdiff - binutils/Makefile.am
Add -u option toi readelf to display unwind info.
[thirdparty/binutils-gdb.git] / binutils / Makefile.am
index 1ddf2f7fc5e59ed766161fbba978258775b2e3c7..d0adea0623c45bb6fc11573b0b011b07accb2cfc 100644 (file)
@@ -161,7 +161,7 @@ objcopy_SOURCES = objcopy.c not-strip.c rename.c $(WRITE_DEBUG_SRCS) $(BULIBS)
 
 strings_SOURCES = strings.c $(BULIBS)
 
-readelf_SOURCES = readelf.c version.c
+readelf_SOURCES = readelf.c version.c unwind-ia64.c
 readelf_LDADD   = $(INTLLIBS) $(LIBIBERTY)
 
 strip_new_SOURCES = objcopy.c is-strip.c rename.c $(WRITE_DEBUG_SRCS) $(BULIBS)