Samba-Update auf neues Patchlevel. Jaja, die Sicherheitsluecken oder sowas...
[ipfire-2.x.git] / src / paks / clamav / install.sh
CommitLineData
cde0e116
MT
1#!/bin/bash
2. /opt/pakfire/lib/functions.sh
3
4extract_files
5c8cfc99 5
4b122800
MT
6chown clamav:clamav /usr/share/clamav
7
8/usr/local/bin/clamavctrl enable