Drop openssl-compat package
[ipfire-2.x.git] / config / rootfiles / core / 90 / filelists / openssl-0.9.8-files
1 lib/security/pam_mysql.so
2 usr/lib/gnupg/gpgkeys_ldap
3 usr/lib/gnupg/gpgkeys_hkp
4 usr/lib/gnupg/gpgkeys_curl
5 usr/lib/apache/libphp5.so
6 usr/lib/squid/digest_ldap_auth
7 usr/lib/squid/basic_ldap_auth
8 usr/lib/squid/digest_edirectory_auth
9 usr/lib/squid/ext_kerberos_ldap_group_acl
10 usr/lib/squid/ext_edirectory_userip_acl
11 usr/lib/squid/ext_ldap_group_acl
12 usr/lib/python2.7/lib-dynload/_ssl.so
13 usr/lib/python2.7/lib-dynload/_hashlib.so
14 usr/lib/collectd/write_http.so
15 usr/lib/collectd/ascent.so
16 usr/lib/collectd/curl_xml.so
17 usr/lib/collectd/apache.so
18 usr/lib/collectd/bind.so
19 usr/lib/collectd/curl.so
20 usr/bin/php