Samba-Update auf neues Patchlevel. Jaja, die Sicherheitsluecken oder sowas...
[ipfire-2.x.git] / doc / packages-list.txt
index 5f7bf7b..8e16f97 100644 (file)
@@ -19,6 +19,8 @@
 * Linux-PAM-0.99.4.0
 * Locale-Codes-2.07
 * MIME-tools-5.420
+* MP3-Info-1.22
+* MP3-Tag-0.9709
 * Mail-SpamAssassin-3.1.3
 * MailTools-1.74
 * MoBlock-0.8
 * rrdtool-1.2.15
 * rsync-2.6.8
 * samba-3.0.25a
+* samba-3.0.25b
 * screen-4.0.2
 * sed-4.1.5
 * setserial-2.17