core128: Remove openssl-compat package
[ipfire-2.x.git] / config / rootfiles / core / 128 / update.sh
2019-01-17  Michael Tremercore128: Remove openssl-compat package
2019-01-17  Michael TremerStart Core Update 128