python3-pyasn1: New package as required by aws-cli
[ipfire-2.x.git] / lfs / aws-cli
2018-08-14  Michael Tremerpython3-pyasn1: New package as required by aws-cli
2018-08-14  Michael Tremerpython3-rsa: New package as required by aws-cli
2018-08-14  Michael Tremerpython3-s3transfer: New package as required by aws-cli
2018-08-14  Michael Tremerpython3-yaml: New paclage as required by aws-cli
2018-08-14  Michael Tremerpython3-docutils: New package as required by aws-cli
2018-08-14  Michael Tremerpython3-colorama: New package as required by aws-cli
2018-08-14  Michael Tremerpython3-botocore: Required by aws-cli
2018-08-14  Michael Tremeraws-cli: New package