Set version to "2.7".