libffi: New package needed by glib.