Update libvirt to 2.1
[ipfire-2.x.git] / src / pakfire /
drwxr-xr-x   ..
drwxr-xr-x - lib
-rw-r--r-- 105 meta
-rw-r--r-- 9241 pakfire
-rw-r--r-- 1962 pakfire.conf