libseccomp: Update to 2.4.3