Add --version command
[nitsi.git] / autogen.sh
2018-05-05 Jonatan SchlagAdd configure.ac and Makefile.am and make them work