Add --version command
[nitsi.git] / src /
drwxr-xr-x   ..
drwxr-xr-x - nitsi