Add --version command
[nitsi.git] / virtual-environment /
drwxr-xr-x   ..
drwxr-xr-x - basic