Add list of install requirements.
authorMichael Tremer <michael.tremer@ipfire.org>
Tue, 20 Apr 2010 21:55:41 +0000 (23:55 +0200)
committerMichael Tremer <michael.tremer@ipfire.org>
Tue, 20 Apr 2010 21:55:41 +0000 (23:55 +0200)
INSTALL [new file with mode: 0644]

diff --git a/INSTALL b/INSTALL
new file mode 100644 (file)
index 0000000..fe5998d
--- /dev/null
+++ b/INSTALL
@@ -0,0 +1,5 @@
+
+Requirements:
+       * Python 2.6 or any later version.
+       * pcapy (python bindings for libpcap).
+