Readd old qemu version with kqemu support.
[people/pmueller/ipfire-2.x.git] / config / rootfiles / packages / qemu-kqemu
1 usr/bin/qemu-kqemu