Add strongswan (4.3.6) for testing.
[people/pmueller/ipfire-2.x.git] / src / initscripts / init.d / ipsec
1 #!/bin/sh
2 ipsec $*