IPsec: Mark MODP<=1024 and MD5 as broken and SHA1 as weak
[people/pmueller/ipfire-2.x.git] / doc / language_issues.tr
index af17e37..ad150ab 100644 (file)
@@ -753,8 +753,10 @@ WARNING: untranslated string: route config changed
 WARNING: untranslated string: routing config added
 WARNING: untranslated string: routing config changed
 WARNING: untranslated string: routing table
+WARNING: untranslated string: vpn broken
 WARNING: untranslated string: vpn on-demand
 WARNING: untranslated string: vpn start action
 WARNING: untranslated string: vpn start action route
 WARNING: untranslated string: vpn start action start
 WARNING: untranslated string: vpn statistics n2n
+WARNING: untranslated string: vpn weak