Upgrade and fix for samba pack
[people/pmueller/ipfire-2.x.git] / doc / packages-list.txt
index 48087b049fa7bbdbb1d17550e1158ef498fd759e..260b5371d9dc85a712114c5587bf9d9e9e3b9510 100644 (file)
 * mtools-3.9.10
 * mysql-5.0.24a
 * nagios-3.0.5
-* nano-1.2.5
 * nano-2.0.9
 * nasm-0.98.39
 * ncftp-3.2.1-src
 * rssdler-0.4.0a
 * rsync-3.0.4
 * rtorrent-0.8.4
-* samba-3.3.3
+* samba-3.3.4
 * sane-1.0.19
 * screen-4.0.3
 * sdparm-1.01
 * squashfs3.4
 * squid-2.7.STABLE6
 * squidGuard-1.4
-* squidclamav-3.9
 * squidclamav-4.0
 * sshfs-fuse-2.2
 * sslh-1.6g