Change version to 2.8test.
[people/pmueller/ipfire-2.x.git] / doc / packages-list.txt
index 6f9da0f..b016352 100644 (file)
@@ -1,4 +1,4 @@
-== List of softwares used to build IPFire Version: 2.7 ==
+== List of softwares used to build IPFire Version: 2.8test ==
 * Archive-Tar-1.29
 * Archive-Zip-1.16
 * BerkeleyDB-0.27