Updated compat-wireless to current stable (2.6.35-1).
[people/pmueller/ipfire-2.x.git] / config / rootfiles / core / 40 / filelists / compat-wireless
2010-08-08  Arne FitzenreiterUpdated compat-wireless to current stable (2.6.35-1).
2010-07-25  Arne FitzenreiterAdd compat-wireless modules to core40.