gcc: Fix building with glibc >= 2.28
[people/pmueller/ipfire-2.x.git] / src / patches / gcc-7-glibc-2.28-ustat.patch
2018-10-19  Michael Tremergcc: Fix building with glibc >= 2.28