Set Pakfire core version to 33.