Change version to 2.7 on core38.
[people/pmueller/ipfire-2.x.git] / langs /
drwxr-xr-x   ..
drwxr-xr-x - de
drwxr-xr-x - en
drwxr-xr-x - fr
-rw-r--r-- 57 list