Add pae-kernel package.
[people/pmueller/ipfire-2.x.git] / src / paks / linux-pae /
drwxr-xr-x   ..
-rw-r--r-- 2747 install.sh
-rw-r--r-- 1744 uninstall.sh
-rw-r--r-- 1731 update.sh