compat-drivers: replace compat-wireless by compat-driver 3.8-1-u.
[people/teissler/ipfire-2.x.git] / config / rootfiles / common / compat-drivers
1 lib/udev/rules.d/50-compat_firmware.rules
2 lib/udev/compat_firmware.sh