core72: allow to update "ovpn verify script".
[people/teissler/ipfire-2.x.git] / config / rootfiles / core / 72 / exclude
1 srv/web/ipfire/html/proxy.pac
2 boot/config.txt
3 etc/udev/rules.d/30-persistent-network.rules
4 etc/collectd.custom
5 etc/shadow
6 etc/ipsec.conf
7 etc/ipsec.secrets
8 etc/ipsec.user.conf
9 etc/ipsec.user.secrets
10 var/log/cache
11 var/updatecache
12 etc/localtime
13 etc/ssh/ssh_config
14 etc/ssh/sshd_config
15 etc/ssl/openssl.cnf
16 var/state/dhcp/dhcpd.leases
17 etc/snort/snort.conf