Merge branch 'ppp-update' into beyond-next
[people/teissler/ipfire-2.x.git] / doc / language_issues.de
index 86c0dba..8bf36d6 100644 (file)
@@ -3,6 +3,7 @@ WARNING: translation string unused: ConnSched select profile
 WARNING: translation string unused: HDD temperature
 WARNING: translation string unused: Level7 rule
 WARNING: translation string unused: Local VPN IP
+WARNING: translation string unused: MB written
 WARNING: translation string unused: Ping
 WARNING: translation string unused: Queuelenght
 WARNING: translation string unused: Remote IP