Merge branch 'ppp-update' into beyond-next
[people/teissler/ipfire-2.x.git] / doc / language_issues.nl
index d318d7f..4061147 100644 (file)
@@ -583,6 +583,7 @@ WARNING: translation string unused: xtaccess all error
 WARNING: translation string unused: xtaccess bad transfert
 WARNING: translation string unused: year-graph
 WARNING: translation string unused: yearly firewallhits
+WARNING: untranslated string: MB read
 WARNING: untranslated string: Scan for Songs
 WARNING: untranslated string: addons
 WARNING: untranslated string: advproxy cache-digest