Merge branch 'ppp-update' into beyond-next
[people/teissler/ipfire-2.x.git] / doc / language_issues.pl
index 2718a1a..e324684 100644 (file)
@@ -568,6 +568,7 @@ WARNING: translation string unused: xtaccess bad transfert
 WARNING: translation string unused: year-graph
 WARNING: translation string unused: yearly firewallhits
 WARNING: untranslated string: Async logging enabled
+WARNING: untranslated string: MB read
 WARNING: untranslated string: Scan for Songs
 WARNING: untranslated string: Set time on boot
 WARNING: untranslated string: addons