core72: allow to update "ovpn verify script".
authorArne Fitzenreiter <arne_f@ipfire.org>
Sun, 11 Aug 2013 07:40:54 +0000 (09:40 +0200)
committerArne Fitzenreiter <arne_f@ipfire.org>
Sun, 11 Aug 2013 07:40:54 +0000 (09:40 +0200)
commitbdc9033f08bce0c76f7d134de4a21e2b11f3671e
treeedd088b079458e7047a96d98303ca8201b7c00e4
parent9d838dad03acbe38447df8db970bc472f3abe584
core72: allow to update "ovpn verify script".

Don't forget to readd this exclude to next core updater to prevent overwrite
the user ca at a openvpn update.
config/rootfiles/core/72/exclude