vdr: change vdrplugin version back to 2.0.0.