core72: allow to update "ovpn verify script".