Load cups into easysw/current.
[thirdparty/cups.git] / templates / admin-op.tmpl
1 <P>Unsupported administration operation "{op}".