libffi: New package needed by glib.
[ipfire-2.x.git] / make.sh
diff --git a/make.sh b/make.sh
index 88c28cd..db3602a 100755 (executable)
--- a/make.sh
+++ b/make.sh
@@ -574,6 +574,7 @@ buildipfire() {
   ipfiremake python-mechanize
   ipfiremake python-feedparser
   ipfiremake python-rssdler
+  ipfiremake libffi
   ipfiremake glib
   ipfiremake GeoIP
   ipfiremake fwhits