gnump3d: fix perl version in plugin path.