gnump3d: fix perl version in plugin path.
[people/pmueller/ipfire-2.x.git] / config / gnump3d /
drwxr-xr-x   ..
-rw-r--r-- 24401 gnump3d.conf