wiki: Do not try to resize vector images
[ipfire.org.git] / requirements.txt
1 asn1crypto==0.24.0
2 backports-abc==0.5
3 certifi==2019.3.9
4 cffi==1.11.5
5 chardet==3.0.4
6 cryptography==2.3.1
7 ecdsa==0.13
8 feedparser==5.2.1
9 file-magic==0.4.0
10 html5lib==1.0.1
11 idna==2.7
12 iso3166==0.9
13 ldap3==2.5.1
14 Markdown==3.1.1
15 oauthlib==3.0.1
16 phonenumbers==8.9.15
17 Pillow==5.3.0
18 psycopg2-binary==2.7.5
19 py-dateutil==2.2
20 pyasn1==0.4.4
21 pyasn1-modules==0.2.2
22 pycares==2.3.0
23 pycparser==2.19
24 pycrypto==2.6.1
25 pycurl==7.43.0
26 Pygments==2.4.2
27 python-ldap==3.1.0
28 python3-memcached==1.51
29 requests==2.21.0
30 requests-oauthlib==1.2.0
31 sgmllib3k==1.0.0
32 six==1.11.0
33 textile==3.0.3
34 tornado==6.0.2
35 twython==3.7.0
36 urllib3==1.24.3
37 webencodings==0.5.1
38 yabencode==0.2.0
39 zxcvbn==4.4.27