Set pakfire to 2.7 trunk.