libffi: New package needed by glib.
authorMichael Tremer <michael.tremer@ipfire.org>
Fri, 24 Aug 2012 13:24:37 +0000 (15:24 +0200)
committerMichael Tremer <michael.tremer@ipfire.org>
Fri, 24 Aug 2012 13:24:37 +0000 (15:24 +0200)
commitec1353626db781015479609d1e645f8a934c6856
tree4dd7f2b8f8fcc03a8d886d681e2e79ab53803a60
parent76628c777fc3a0eec69e2a998e8dc53e9ac8e247
libffi: New package needed by glib.
config/rootfiles/common/libffi [new file with mode: 0644]
lfs/libffi [new file with mode: 0644]
make.sh