python3-yaml: New paclage as required by aws-cli